View Single Post
  #7  
Old 04-10-2008, 08:40 AM
 
balinor balinor is offline
 

Veteran
  
Join Date: Oct 2003
Location: Connecticut, USA
Posts: 30,253
 

Default Re: Upgrade your store

4.0 does not run on MySQL 5. PHP/MySQL 4 are fine, but Emerson is saying that servers running anything prior to 5 will be considered non-compliant.
__________________
Padraic Ryan
Ryan Design Studio
Professional E-Commerce Development
Reply With Quote